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Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Show/Hide Dock ⌘+Option+DFinder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

View all windows F3

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Navigation

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Up One Screen Page Up

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Down One Screen Page Down

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Beginning of a 
line

Home

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

End of a Line End

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Beginning of 
Document

⌘+Home

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Beginning of 
Document

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

End of Document ⌘+End

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Go to Folder

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Computer ⌘+Shift+C

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Home ⌘+Shift+H

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Network ⌘+Shift+K

Finder: The gateway to your computer. 
Use Finder for easy access to all your 
files, applications and folders.

System Preferences: Control how your 
computer works: display settings, 
networking, language, hardware/
software settings & more.

Mail: Send, receive and manage e-mail 
from other accounts, sort junk mail. 
Infused with iChat instant messaging 
technology.

iChat: Keep in touch with instant 
messaging and audio and visual 
conferencing over the Internet or a 
local network.

Safari: Browse pages on the Web. Use 
tabs to open and mark multiple pages 
at a time while
surfing.

Dashboard: The Dashboard keeps you 
up to date with widgets, mini 
applications, which provide 
information and perform common 
tasks.

Address Book: Store, organize, sort 
contact information using different 
views and groups. Import/export data 
to or from the Address Book.

iCal: Powerful planner. Organize 
events, set reminders, invite 
Address Book contacts to events, 
create a to-do list, publish iCal on 
Web.

iTunes: Manage your music files. 
Create play lists, burn CDs, buy 
music from the online music 
store, listen to online radio 
channels.

iPhoto: Manage your photo files. 
Import and print photos, order 
prints or books online, e- mail 
photos, create slides, or burn onto 
a CD.

iMovie: Produce a movie. Edit and 
cut clips, integrate photos, use 
special and transition effects, 
integrate audio, create a DVD.

iDVD: Create a DVD. Create a 
menu and organize DVD contents 
for movies, photo slideshows and 
more.

GarageBand: Record and create 
your own music. You can also 
record and publish your own 
podcasts using this application.

Trash: Delete files, documents, 
eject disks, or disconnect from a 
server. Click and drag to the trash 
icon, or press Delete to delete file

Applications ⌘+Shift+A

Using the desktopUsing the desktopUsing the desktopUsing the desktopUsing the desktopUsing the desktop

• The Apple menu: The Apple menu is your Mac’s control center. Use the Apple menu to open System Preferences, change the 
way the Dock works, or select a network location. You can also get new software, shut down, restart or log out of your 
computer. A menu for recently-used applications and documents is also available.

• To Begin Working: Click the Finder icon on the Dock and click an icon in the Sidebar to find the file(s) you want to work with, 
or click an application icon in the Dock.

• Application menus: The menus for the active application appear at the top of the Desktop, next to the Apple menu.
• To Add an Item to the Dock: Click and drag an the folder or application into the Dock.
• To Remove an Item from the Dock: Click and drag the item out of the Dock.
• Minimized windows are kept in the Dock. Click a window in the Dock to expand it to its original size.

• The Apple menu: The Apple menu is your Mac’s control center. Use the Apple menu to open System Preferences, change the 
way the Dock works, or select a network location. You can also get new software, shut down, restart or log out of your 
computer. A menu for recently-used applications and documents is also available.

• To Begin Working: Click the Finder icon on the Dock and click an icon in the Sidebar to find the file(s) you want to work with, 
or click an application icon in the Dock.

• Application menus: The menus for the active application appear at the top of the Desktop, next to the Apple menu.
• To Add an Item to the Dock: Click and drag an the folder or application into the Dock.
• To Remove an Item from the Dock: Click and drag the item out of the Dock.
• Minimized windows are kept in the Dock. Click a window in the Dock to expand it to its original size.

• The Apple menu: The Apple menu is your Mac’s control center. Use the Apple menu to open System Preferences, change the 
way the Dock works, or select a network location. You can also get new software, shut down, restart or log out of your 
computer. A menu for recently-used applications and documents is also available.

• To Begin Working: Click the Finder icon on the Dock and click an icon in the Sidebar to find the file(s) you want to work with, 
or click an application icon in the Dock.

• Application menus: The menus for the active application appear at the top of the Desktop, next to the Apple menu.
• To Add an Item to the Dock: Click and drag an the folder or application into the Dock.
• To Remove an Item from the Dock: Click and drag the item out of the Dock.
• Minimized windows are kept in the Dock. Click a window in the Dock to expand it to its original size.

• The Apple menu: The Apple menu is your Mac’s control center. Use the Apple menu to open System Preferences, change the 
way the Dock works, or select a network location. You can also get new software, shut down, restart or log out of your 
computer. A menu for recently-used applications and documents is also available.

• To Begin Working: Click the Finder icon on the Dock and click an icon in the Sidebar to find the file(s) you want to work with, 
or click an application icon in the Dock.

• Application menus: The menus for the active application appear at the top of the Desktop, next to the Apple menu.
• To Add an Item to the Dock: Click and drag an the folder or application into the Dock.
• To Remove an Item from the Dock: Click and drag the item out of the Dock.
• Minimized windows are kept in the Dock. Click a window in the Dock to expand it to its original size.

• The Apple menu: The Apple menu is your Mac’s control center. Use the Apple menu to open System Preferences, change the 
way the Dock works, or select a network location. You can also get new software, shut down, restart or log out of your 
computer. A menu for recently-used applications and documents is also available.

• To Begin Working: Click the Finder icon on the Dock and click an icon in the Sidebar to find the file(s) you want to work with, 
or click an application icon in the Dock.

• Application menus: The menus for the active application appear at the top of the Desktop, next to the Apple menu.
• To Add an Item to the Dock: Click and drag an the folder or application into the Dock.
• To Remove an Item from the Dock: Click and drag the item out of the Dock.
• Minimized windows are kept in the Dock. Click a window in the Dock to expand it to its original size.

• The Apple menu: The Apple menu is your Mac’s control center. Use the Apple menu to open System Preferences, change the 
way the Dock works, or select a network location. You can also get new software, shut down, restart or log out of your 
computer. A menu for recently-used applications and documents is also available.

• To Begin Working: Click the Finder icon on the Dock and click an icon in the Sidebar to find the file(s) you want to work with, 
or click an application icon in the Dock.

• Application menus: The menus for the active application appear at the top of the Desktop, next to the Apple menu.
• To Add an Item to the Dock: Click and drag an the folder or application into the Dock.
• To Remove an Item from the Dock: Click and drag the item out of the Dock.
• Minimized windows are kept in the Dock. Click a window in the Dock to expand it to its original size.
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Using the desktop Working with Files and Folders

• To Connect to a Server: If you know the server address, 
select Go → Connect to Server from the menu, or press 
<⌘> + <K>. To browse for the server, click Network in the 
Finder Sidebar. Double-click the server you want to connect 
to.

• To Change Dock Preferences: Click the Apple menu, select 
Dock, and choose what you want to change.

• To Get Help: Select Help → Mac Help from the menu. Type 
the topic you want help with in the Search box and press 
<Return>. Click a link to view the help topic.

• To Organize Desktop Icons: Select View → Clean Up from 
the menu. To organize a few icons, select them.

• To Arrange Desktop Icons: Select View → Arrange from the 
menu and select how you want to arrange the icons (by 
Name, Date Modified, Date Created, Size, or Kind).

• To Connect to a Wireless Network: First make sure AirPort is 
turned on: click the AirPort icon and select Turn AirPort On. 
When AirPort is turned on, it automatically connects to the 
strongest network signal, unless the network is password-
protected. The AirPort icon shows the strength of the 
network signal you’re connected to.

• To Search the System: Click the Spotlight icon and enter 
your search terms. Spotlight searches your system’s file 
names and file contents for the terms you search.

The Finder Toolbar

•To Open a File or Folder: Double-click the file or folder. 
•To Create a Folder: Select File → New Folder from the menu, 
or press <Shift> + <⌘> + <N>.  
•To Rename a File or Folder: Click the folder, press <Return> 
and type the new name of the file or folder. 
•To Delete a File or Folder: Select the file or folder and press 
<⌘> +<Delete>. Or click and drag the file or folder into the 
Trash. 
•To Restore a File from the Trash: Double-click the Trash icon 
in the Dock to open it and drag the item from the Trash.
•To Empty the Trash: In Finder, select Finder → Empty Trash
•from the menu. Or, press <⌘> + <Shift> + <Delete>.
•To Move a File or Folder: Select the file or folder you want to 
move. Click and drag the item to another file or folder. To open 
a window for the new folder location, hold the item over the 
folder and a new window will appear.
•To Copy a File or Folder: Select the file or folder you want to 
copy. Press and hold the <Option> key as you click and drag 
the item to another file or folder. Or, select the item and select 
Edit → Copy from the menu, go to the new location and 
select Edit → Paste from the menu.
•To Change Window Views: In Finder, click View and select the 
view you want to use. Or, click the View button on the toolbar:
       Icon: All items in the folder are represented by a large or 
small icon with the item’s name.
        List: Items in the folder are listed top to bottom with 
details for each item, such as file size and date modified.
        Column: Folder levels and folder contents are broken up 
into columns. 
•To Find a File or Folder: Click in the Search box on the 
toolbar. Type the name of the file or folder you’re looking for 
and press <Return>. 
•To Go To a Folder: Select Go → Go to Folder from the menu, 
or press <⌘> + <Shift> + <G>. Type the location and press 
<Return>.
•To Go to a Location: Click the icon in the Sidebar. Or, select 
Go and select the location: Computer, Home, Network, iDisk, 
Applications, or Utilities.

Maintenance and Repair
•To Repair or Test a Disk: Open the Applications folder. Go to 
the Utilities folder and double-click Disk Utilities. Click the 
First Aid tab. In the left column, select the disk or volume you 
want to test or repair. You cannot repair the Startup Disk 
unless you start the computer on a different volume, but 
repairing or verifying permissions improves performance.
•To Uninstall an Application: Click and drag its icon into the 
Trash.

Customizing Mac

The Finder Toolbar

•To Open a File or Folder: Double-click the file or folder. 
•To Create a Folder: Select File → New Folder from the menu, 
or press <Shift> + <⌘> + <N>.  
•To Rename a File or Folder: Click the folder, press <Return> 
and type the new name of the file or folder. 
•To Delete a File or Folder: Select the file or folder and press 
<⌘> +<Delete>. Or click and drag the file or folder into the 
Trash. 
•To Restore a File from the Trash: Double-click the Trash icon 
in the Dock to open it and drag the item from the Trash.
•To Empty the Trash: In Finder, select Finder → Empty Trash
•from the menu. Or, press <⌘> + <Shift> + <Delete>.
•To Move a File or Folder: Select the file or folder you want to 
move. Click and drag the item to another file or folder. To open 
a window for the new folder location, hold the item over the 
folder and a new window will appear.
•To Copy a File or Folder: Select the file or folder you want to 
copy. Press and hold the <Option> key as you click and drag 
the item to another file or folder. Or, select the item and select 
Edit → Copy from the menu, go to the new location and 
select Edit → Paste from the menu.
•To Change Window Views: In Finder, click View and select the 
view you want to use. Or, click the View button on the toolbar:
       Icon: All items in the folder are represented by a large or 
small icon with the item’s name.
        List: Items in the folder are listed top to bottom with 
details for each item, such as file size and date modified.
        Column: Folder levels and folder contents are broken up 
into columns. 
•To Find a File or Folder: Click in the Search box on the 
toolbar. Type the name of the file or folder you’re looking for 
and press <Return>. 
•To Go To a Folder: Select Go → Go to Folder from the menu, 
or press <⌘> + <Shift> + <G>. Type the location and press 
<Return>.
•To Go to a Location: Click the icon in the Sidebar. Or, select 
Go and select the location: Computer, Home, Network, iDisk, 
Applications, or Utilities.

Maintenance and Repair
•To Repair or Test a Disk: Open the Applications folder. Go to 
the Utilities folder and double-click Disk Utilities. Click the 
First Aid tab. In the left column, select the disk or volume you 
want to test or repair. You cannot repair the Startup Disk 
unless you start the computer on a different volume, but 
repairing or verifying permissions improves performance.
•To Uninstall an Application: Click and drag its icon into the 
Trash.

• Personal: Specify how you want to work with the computer. 
Change the Desktop or Dock, window appearance, 
International preferences, applications, login preferences, 
account settings, and screen saver effects. Changes only 
effect the current user account.

• Hardware: Specify how the computer’s hardware devices 
act. Change how the computer responds to input disks, 
monitor settings, energy saving, keyboard and mouse 
settings and sound.

• Internet & Network: Control how you work online. Set a 
default Internet browser and home page, Network and 
QuickTime options, and Sharing preferences.

• System: Change how the computer system works. Create 
new accounts, run OS X programs in Classic environment, 
change Date & Time, update software, change Speech and 
Startup Disk settings, and Accessibility options (change a 
setting for computer operation tasks you may have trouble 
with).

The Finder Toolbar

•To Open a File or Folder: Double-click the file or folder. 
•To Create a Folder: Select File → New Folder from the menu, 
or press <Shift> + <⌘> + <N>.  
•To Rename a File or Folder: Click the folder, press <Return> 
and type the new name of the file or folder. 
•To Delete a File or Folder: Select the file or folder and press 
<⌘> +<Delete>. Or click and drag the file or folder into the 
Trash. 
•To Restore a File from the Trash: Double-click the Trash icon 
in the Dock to open it and drag the item from the Trash.
•To Empty the Trash: In Finder, select Finder → Empty Trash
•from the menu. Or, press <⌘> + <Shift> + <Delete>.
•To Move a File or Folder: Select the file or folder you want to 
move. Click and drag the item to another file or folder. To open 
a window for the new folder location, hold the item over the 
folder and a new window will appear.
•To Copy a File or Folder: Select the file or folder you want to 
copy. Press and hold the <Option> key as you click and drag 
the item to another file or folder. Or, select the item and select 
Edit → Copy from the menu, go to the new location and 
select Edit → Paste from the menu.
•To Change Window Views: In Finder, click View and select the 
view you want to use. Or, click the View button on the toolbar:
       Icon: All items in the folder are represented by a large or 
small icon with the item’s name.
        List: Items in the folder are listed top to bottom with 
details for each item, such as file size and date modified.
        Column: Folder levels and folder contents are broken up 
into columns. 
•To Find a File or Folder: Click in the Search box on the 
toolbar. Type the name of the file or folder you’re looking for 
and press <Return>. 
•To Go To a Folder: Select Go → Go to Folder from the menu, 
or press <⌘> + <Shift> + <G>. Type the location and press 
<Return>.
•To Go to a Location: Click the icon in the Sidebar. Or, select 
Go and select the location: Computer, Home, Network, iDisk, 
Applications, or Utilities.

Maintenance and Repair
•To Repair or Test a Disk: Open the Applications folder. Go to 
the Utilities folder and double-click Disk Utilities. Click the 
First Aid tab. In the left column, select the disk or volume you 
want to test or repair. You cannot repair the Startup Disk 
unless you start the computer on a different volume, but 
repairing or verifying permissions improves performance.
•To Uninstall an Application: Click and drag its icon into the 
Trash.
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